

  
  <!DOCTYPE html>
  <html  lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7250679-2"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("config", "UA-7250679-2", {"groups":"default","anonymize_ip":true});</script>
<meta name="title" content="Proveedor de Internet, TV y Telefonía en Panamá | Tigo" />
<link rel="canonical" href="https://www.cableonda.com/node/147590" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.cableonda.com/node/147590" />
<script src="/sites/default/files/google_tag/google_tag.script.js?qxfflu"></script>

      <title>Proveedor de Internet, TV y Telefonía en Panamá | Tigo</title>
      <link rel="stylesheet" media="all" href="/sites/default/files/css/css_GA3Mb_5VbDkveo79oEv4wM2vjbqfX25mZPTCGgyl4SA.css" />
<link rel="stylesheet" media="all" href="https://cdn.jsdelivr.net/npm/bootstrap@3.4.0/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_BLZZSE4M4DVQtR4DE2IyYUn4Op3EdhlfFbFzqn96iKI.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_GvGDJg-tjZ9jBMTVzrC6fck4fAR3651k7re6XSp8Uv4.css" />

        
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

          <link rel="stylesheet" href="https://use.typekit.net/ddw0rbo.css">
          <meta name="viewport" content="width=device-width, initial-scale=1.0" />
          </head>
  <body class="residencial-sitewide path-node-147590 path-node page-node-type-cable has-glyphicons">
  <a href="#main-content" class="visually-hidden focusable skip-link">
    Pasar al contenido principal
  </a>
  <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TNVWW7" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
    <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

                                    <div id="navbar-collapse" class="navbar-collapse-co collapse-co">
            <div class="region region-navigation-collapsible">
    <section class="block block-superfish block-superfishmain clearfix">
  
    

      
<ul id="superfish-main--2" class="menu sf-menu sf-main sf-vertical sf-style-none">
  
<li id="main-menu-link-content1081c95d-63d9-404b-b722-992edf5952ae" class="sf-depth-1 menuparent"><a href="https://botondepago.cableonda.com/" class="sf-television sf-depth-1 sf-external menuparent">Televisión</a><ul><li id="main-menu-link-contentb98a072a-4611-46c5-b7a4-0540036a0e13" class="sf-depth-2 menuparent"><a href="https://botondepago.cableonda.com/" class="sf-sub-adquiere sf-depth-2 sf-external menuparent">Adquiere el servicio</a><ul><li id="main-menu-link-contentf616bee8-6344-4f2f-a0be-e39e71b96173" class="sf-depth-3 sf-no-children"><a href="https://botondepago.cableonda.com/" class="sf-depth-3 sf-external">Adquiere tu servicio</a></li><li id="main-menu-link-content564fd671-e4c0-4d23-9415-791ae6462fd1" class="sf-depth-3 sf-no-children"><a href="/guia-canales" class="sf-depth-3">Canales de TV</a></li><li id="main-menu-link-contented3d0428-12c7-49e1-8546-a002631bebed" class="sf-depth-3 sf-no-children"><a href="/residencial/television/antena-digital" class="sf-depth-3">Antena digital</a></li><li id="main-menu-link-content34ad4a74-1c3f-4160-a4e8-18f6357d49fa" class="sf-depth-3 sf-no-children"><a href="/residencial/television/cable-onda-satelital" class="sf-depth-3">Antena satelital</a></li><li id="main-menu-link-contentea20925c-c9dc-4f45-a5a5-ba9e2b924a4b" class="sf-depth-3 sf-no-children"><a href="/residencial/vod" class="sf-depth-3">VOD (Video On Demand)</a></li><li id="main-menu-link-content38ce747f-8a9b-4f09-902b-00bae2fe7178" class="sf-depth-3 sf-no-children"><a href="/residencial/television/television-hd-alta-definicion" class="sf-depth-3">Televisión HD (Alta Definición)</a></li></ul></li><li id="main-menu-link-content5e00ba5d-8a71-4d92-8ddd-44ad285fa205" class="sf-depth-2 menuparent"><a href="/residencial/television/programacion-y-canales" class="sf-sub-programacion sf-depth-2 menuparent">Programación y canales</a><ul><li id="main-menu-link-content9da39794-3cc8-45c4-b1dc-57fcb6f2db72" class="sf-depth-3 sf-no-children"><a href="/residencial/television/hbo" class="sf-depth-3">HBO®</a></li><li id="main-menu-link-contentb8e4d14a-ef1d-4cfc-a5c5-2f55c45f2397" class="sf-depth-3 sf-no-children"><a href="/residencial/promociones/starpremium" class="sf-depth-3">Star Premium</a></li><li id="main-menu-link-content8c3e43f4-e647-4407-95d3-d9b5922ce6f8" class="sf-depth-3 sf-no-children"><a href="/residencial/programacion-vod" class="sf-depth-3">Buscador de Estrenos VOD</a></li></ul></li><li id="main-menu-link-content716a4871-444c-4c84-953d-a4af5f1030f3" class="sf-depth-2 menuparent"><a href="https://ayuda.cableonda.com/hc/es/sections/360005210373" class="sf-sub-atencion-cliente sf-depth-2 sf-external menuparent">Centro de Ayuda</a><ul><li id="main-menu-link-content05a1b769-8ee3-4262-b2c5-8c5861a0e681" class="sf-depth-3 sf-no-children"><a href="/micableonda" target="_blank" class="sf-depth-3">MiCableOnda App</a></li><li id="main-menu-link-contenta5b362f7-c80b-42ab-a831-002e0c9f009c" class="sf-depth-3 sf-no-children"><a href="/consulta-de-visita-tecnica" class="sf-depth-3">Consulta visita técnica</a></li><li id="main-menu-link-content66b9d6ab-48fa-4fa0-b54c-0fe34b5568ae" class="sf-depth-3 sf-no-children"><a href="/webform/solicitud-de-traslado-de-servicios-por-mudanza" class="sf-depth-3">¿Te vas a mudar?</a></li><li id="main-menu-link-content85f06622-63d8-498f-a9d0-ef7e5a9a6f13" class="sf-depth-3 sf-no-children"><a href="/residencial/mapa-de-cobertura" class="sf-depth-3">Área de cobertura</a></li><li id="main-menu-link-content43d8b3ff-1fa1-472d-9b56-9a07b1b8b9d8" class="sf-depth-3 sf-no-children"><a href="https://ayuda.cableonda.com/hc/es/articles/360034045814-Ubicaci%C3%B3n-de-nuestras-sucursales" class="sf-depth-3 sf-external">Sucursales</a></li></ul></li></ul></li><li id="main-menu-link-content4df363d7-07a8-4e14-b4e8-ee3d3087d76b" class="sf-depth-1 menuparent"><a href="/residencial/internet/internet" class="sf-internet sf-depth-1 menuparent">Internet</a><ul><li id="main-menu-link-contentaf1f60dc-fc32-473d-a7ee-9ac8818a5687" class="sf-depth-2 menuparent"><a href="/residencial/internet/internet" class="sf-sub-adquiere sf-depth-2 menuparent">Adquiere el servicio</a><ul><li id="main-menu-link-content1c40c119-fa90-4b59-b3e1-a2f3d1ad0954" class="sf-depth-3 sf-no-children"><a href="/residencial/internet/internet" class="sf-depth-3">Paquetes de Internet</a></li><li id="main-menu-link-content9c9c0014-2991-4a74-84e6-3a38988cc96d" class="sf-depth-3 sf-no-children"><a href="/amazon" class="sf-depth-3">Amazon Prime Video</a></li><li id="main-menu-link-content7491de25-5631-4b39-a6cf-6f86a66725b3" class="sf-depth-3 sf-no-children"><a href="https://botondepago.cableonda.com/" target="_blank" class="sf-depth-3 sf-external">Adquiere tu servicio</a></li><li id="main-menu-link-content646e74e6-30eb-4341-b5ae-285aefa3c49a" class="sf-depth-3 sf-no-children"><a href="/residencial/internet/wifi" class="sf-depth-3">Experiencia Wifi</a></li><li id="main-menu-link-contentac1758a5-fdf1-420c-9891-013b16a74058" class="sf-depth-3 sf-no-children"><a href="/webform/ip-fijo-residencial" class="sf-depth-3">IP Fijo residencial</a></li><li id="main-menu-link-contentc1d5c351-6eb6-49d7-a8b0-3254b7dfc9de" class="sf-depth-3 sf-no-children"><a href="/residencial/internet/wifi-pro" class="sf-depth-3">Wifi Pro</a></li><li id="main-menu-link-content89da2b29-d292-402f-978e-db0906529a8d" class="sf-depth-3 sf-no-children"><a href="/residencial/internet/cobertura-wifihotspot" class="sf-depth-3">Wifi Hotspots</a></li></ul></li><li id="main-menu-link-content80988a43-12c7-4beb-bf7a-c00a666f8b9e" class="sf-depth-2 menuparent"><a href="/residencial/internet/internet" class="sf-sub-detalles sf-depth-2 menuparent">Detalles del servicio</a><ul><li id="main-menu-link-contente7ae374a-bfd5-49b0-bf08-10492cec4849" class="sf-depth-3 sf-no-children"><a href="/residencial/internet/mantenimiento" class="sf-depth-3">Mantenimientos</a></li><li id="main-menu-link-content1c56e356-56f8-4da4-a6fd-8e43dc5efeb1" class="sf-depth-3 sf-no-children"><a href="/residencial/mapa-de-cobertura" class="sf-depth-3">Áreas de cobertura</a></li><li id="main-menu-link-contentde045445-7545-4bac-a4e1-93afec0d39cc" class="sf-depth-3 sf-no-children"><a href="/residencial/internet/consejos-de-seguridad" class="sf-depth-3">Consejos de seguridad</a></li><li id="main-menu-link-contentfb869475-4453-4b09-af79-cc1014a48f32" class="sf-depth-3 sf-no-children"><a href="/residencial/correo" class="sf-depth-3">Correo electrónico</a></li><li id="main-menu-link-contentdfa7e070-6e10-4b38-b3f2-e62eb436e6c4" class="sf-depth-3 sf-no-children"><a href="/residencial/internet/prueba-de-velocidad" class="sf-depth-3">Prueba de velocidad</a></li></ul></li><li id="main-menu-link-content72b61213-6657-4352-a600-cf48a91f6e05" class="sf-depth-2 menuparent"><a href="https://ayuda.cableonda.com/hc/es/sections/360005210373" class="sf-sub-atencion-cliente sf-depth-2 sf-external menuparent">Centro de Ayuda</a><ul><li id="main-menu-link-content499ff8f3-c7d7-4dda-85d1-9e0591161723" class="sf-depth-3 sf-no-children"><a href="/micableonda" class="sf-depth-3">MiCableOnda App</a></li><li id="main-menu-link-contentb7af278f-2f0c-48bf-85d3-83a3a756deb5" class="sf-depth-3 sf-no-children"><a href="https://ayuda.cableonda.com/hc/es/articles/360034308094-Consulta-de-Visita-T%C3%A9cnica" class="sf-depth-3 sf-external">Consulta visita técnica</a></li><li id="main-menu-link-contentdae7e3b7-02eb-4baa-bef7-0c594418d1d8" class="sf-depth-3 sf-no-children"><a href="/webform/solicitud-de-traslado-de-servicios-por-mudanza" class="sf-depth-3">¿Te vas a mudar?</a></li><li id="main-menu-link-contentdd85f890-a484-4226-aa31-301523998d4e" class="sf-depth-3 sf-no-children"><a href="/conectate-seguro" class="sf-depth-3">Control parental</a></li><li id="main-menu-link-content32f2e4b8-7d67-4f26-af0c-47d5f75b253f" class="sf-depth-3 sf-no-children"><a href="https://ayuda.cableonda.com/hc/es/articles/360035068613-Tel%C3%A9fonos-de-atenci%C3%B3n-al-cliente-" class="sf-depth-3 sf-external">Contáctenos</a></li><li id="main-menu-link-content856b8ace-aedf-4c64-a960-cb0fa697d79d" class="sf-depth-3 sf-no-children"><a href="https://ayuda.cableonda.com/hc/es/articles/360034045814-Ubicaci%C3%B3n-de-nuestras-sucursales" class="sf-depth-3 sf-external">Sucursales</a></li></ul></li></ul></li><li id="main-menu-link-content5f25fae9-f46a-47ae-86f7-f46590860de7" class="sf-depth-1 menuparent"><a href="/residencial/telefonia/servicios-telefonia" class="res telefonia sf-depth-1 menuparent">Telefonía</a><ul><li id="main-menu-link-content958ddf75-df68-4781-a0ff-868ad5063eb9" class="sf-depth-2 menuparent"><a href="https://botondepago.cableonda.com/" class="sf-sub-adquiere sf-depth-2 sf-external menuparent" target="_blank">Adquiere el servicio</a><ul><li id="main-menu-link-content63e042b0-56cf-4f69-b88c-eab1f67c6373" class="sf-depth-3 sf-no-children"><a href="https://botondepago.cableonda.com/" class="sf-depth-3 sf-external">Adquiere tu servicio</a></li><li id="main-menu-link-contente4725e6b-8cb5-40b2-9f45-57c6d32563de" class="sf-depth-3 sf-no-children"><a href="/residencial/telefonia/telefonia-residencial" class="sf-depth-3">Telefonía residencial</a></li><li id="main-menu-link-content82e23146-c40c-44bc-b0df-300bce57dec5" class="sf-depth-3 sf-no-children"><a href="/residencial/telefonia/otros-servicios-de-telefonia" class="sf-depth-3">Otros servicios de telefonía</a></li><li id="main-menu-link-content616992ed-ce6d-4dcd-b7a7-c4c3e7799a81" class="sf-depth-3 sf-no-children"><a href="/portabilidad-numerica" class="sf-depth-3">Portabilidad numérica</a></li></ul></li><li id="main-menu-link-content6db16e13-7bad-4a9d-9359-909b990a1c82" class="sf-depth-2 menuparent"><a href="/residencial/telefonia/detalles-del-servicio" class="sf-sub-detalles sf-depth-2 menuparent">Detalles del servicio</a><ul><li id="main-menu-link-contentbcb4d338-ef84-4dc7-959e-869aa5dc5397" class="sf-depth-3 sf-no-children"><a href="/residencial/mapa-de-cobertura" class="sf-depth-3">Área de cobertura</a></li><li id="main-menu-link-content038c1ef8-7f28-4d19-8160-d75c07d9a514" class="sf-depth-3 sf-no-children"><a href="/residencial/telefonia/instrucciones" class="sf-depth-3">Instrucciones</a></li></ul></li><li id="main-menu-link-content35f16527-c532-4242-b25a-322a485a0bb9" class="sf-depth-2 menuparent"><a href="https://ayuda.cableonda.com/hc/es/sections/360005210433" class="sf-sub-atencion-cliente sf-depth-2 sf-external menuparent">Centro de Ayuda</a><ul><li id="main-menu-link-contentde85cd9d-16b8-4035-bb45-f52401e3b7f7" class="sf-depth-3 sf-no-children"><a href="/micableonda" class="sf-depth-3">MiCableOnda App</a></li><li id="main-menu-link-contentb0edbc6d-57a6-4c59-9d16-9d370e99f2f9" class="sf-depth-3 sf-no-children"><a href="/consulta-de-visita-tecnica" class="sf-depth-3">Consulta visita técnica</a></li><li id="main-menu-link-contenta7d653e1-5efb-4c96-9b40-fecc36b5b9cf" class="sf-depth-3 sf-no-children"><a href="/webform/solicitud-de-traslado-de-servicios-por-mudanza" class="sf-depth-3">¿Te vas a mudar?</a></li><li id="main-menu-link-content50805cac-92ad-4f26-b5b1-c3af9dfb6889" class="sf-depth-3 sf-no-children"><a href="https://ayuda.cableonda.com/hc/es/articles/360034045814-Ubicaci%C3%B3n-de-nuestras-sucursales" class="sf-depth-3 sf-external">Sucursales</a></li></ul></li></ul></li><li id="main-menu-link-content9fc83525-4af0-4579-801e-75fb30f82099" class="sf-depth-1 sf-no-children"><a href="/apps" class="res apps sf-depth-1">Apps</a></li><li id="main-menu-link-contentb9b24ca0-4cad-4fff-8671-f2a366437955" class="sf-depth-1 sf-no-children"><a href="/residencial/ofertas-y-promociones" class="res ofertas sf-depth-1">Ofertas</a></li>
</ul>

  </section>

<div class="search-block-form block block-search block-search-form-block" data-drupal-selector="search-block-form" id="block-formulariodebusqueda-2" role="search">
  
    
      <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  <div class="form-item js-form-item form-type-search js-form-type-search form-item-keys js-form-item-keys form-no-label form-group">
      <label for="edit-keys" class="control-label sr-only">Search</label>
  
  
  <div class="input-group"><input title="Escriba lo que quiere buscar." data-drupal-selector="edit-keys" class="form-search form-control" placeholder="Search" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" data-toggle="tooltip" /><span class="input-group-btn"><button type="submit" value="Search" class="button js-form-submit form-submit btn-primary btn icon-only" name=""><span class="sr-only">Search</span><span class="icon glyphicon glyphicon-search" aria-hidden="true"></span></button></span></div>

  
  
  </div>
<div class="form-actions form-group js-form-wrapper form-wrapper" data-drupal-selector="edit-actions" id="edit-actions"></div>

</form>

  </div>
<nav role="navigation" aria-labelledby="-menu">
            
  <h2 class="visually-hidden" id="-menu">Submenu Residencial</h2>
  

        
      <ul class="menu menu--submenu-residencial nav">
                      <li class="first">
                                        <a href="/cda" data-drupal-link-system-path="atencion-al-cliente">Atención al cliente </a>
              </li>
                      <li class="last">
                                        <a href="/rse/inicio" data-drupal-link-system-path="node/2204">RSE</a>
              </li>
        </ul>
  

  </nav>

  </div>

        </div>
      
      <div class="collapsible-container">
      <div class="overlay-collapsible"></div>
            
      <header class="navbar navbar-default container" id="navbar" role="banner" style="background-color:#00377d !important">
        <div class="container-header-margin">
                      <div class="navbar-header">
              <div class="branding-site block clearfix">
                <a href="/"><img src="/themes/custom/co_tm_sucursal_virtual/logo.svg"></a>
              </div>
                                                      </div>

                    </div>
      </header>
      
              <div class="page-header" role="heading">
          <div class="region region-header">
    <section class="banner-imagen-wrapper block block-views block-views-blocktop-page-banners-block-1 clearfix">
  
    

      <div class="views-element-container form-group"><div class="view view-top-page-banners view-id-top_page_banners view-display-id-block_1 js-view-dom-id-58fb38214aa85c91b06023622d4c596a0831fde0c1f9b62a1d7c1694ce00b0f6">
  
    
      
  
          </div>
</div>

  </section>


  </div>

      </div>
      
        <div role="main" class="main-container container js-quickedit-main-content">
      <div class="row">
                
                
                        <section class="col-sm-12">



                    
                                <a id="main-content"></a>
              <div class="region region-content">
    <div data-drupal-messages-fallback class="hidden"></div>  <article data-history-node-id="147590" role="article" about="/node/147590" class="cable is-promoted full clearfix">

  
    

      <footer>
      <article typeof="schema:Person" about="/user/0">
  </article>

      <div class="author">
        Enviado por <span><span lang="" typeof="schema:Person" property="schema:name" datatype="">Anónimo (no verificado)</span></span>
 el <span>Dom, 31/10/2021 - 19:43</span>
        
      </div>
    </footer>
  
  <div class="content">
    
  <div class="field field--name-field-quantity field--type-integer field--label-above">
    <div class="field--label">Cantidad</div>
              <div class="field--item">1</div>
          </div>

  <div class="field field--name-field-product field--type-entity-reference field--label-above">
    <div class="field--label">Product</div>
              <div class="field--item"><a href="/taxonomy/term/14" hreflang="es">HBO_ON_DEMAND</a></div>
          </div>

  </div>

</article>


  </div>

                  </section>

                      </div>
    </div>
  
  <footer class="footer" role="contentinfo" style="background-color:#00377d !important;color:white !important;">
    <div class="container">
            <div class="">2021 Tigo Panamá. Todos los derechos reservados</div>
      <div class=""></div>
    </div>
  </footer>
</div>

  </div>

  
  <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/147590","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"colorbox":{"opacity":"0.85","current":"{current} de {total}","previous":"\u00ab Anterior","next":"Siguiente \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"google_analytics":{"account":"UA-7250679-2","trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":true},"responsive_menus":[{"toggler_text":"\u2630 Menu","selectors":[],"media_size":"768","media_unit":"px","absolute":1,"disable_mouse_events":0,"remove_attributes":1,"responsive_menus_style":"responsive_menus_simple"}],"simple_popup_blocks":{"settings":[{"pid":"3","identifier":"block-panama-solidario","type":"0","css_selector":"1","layout":"4","visit_counts":"0","overlay":"1","escape":"1","trigger_method":"0","trigger_selector":"#custom-css-id","delay":"0","minimize":"0","close":"1","width":"400","status":"1"}]},"bootstrap":{"forms_has_error_value_toggle":1,"modal_animation":1,"modal_backdrop":"true","modal_focus_input":1,"modal_keyboard":1,"modal_select_text":1,"modal_show":1,"modal_size":"","popover_enabled":1,"popover_animation":1,"popover_auto_close":1,"popover_container":"body","popover_content":"","popover_delay":"0","popover_html":0,"popover_placement":"right","popover_selector":"","popover_title":"","popover_trigger":"click","popover_trigger_autoclose":1,"tooltip_enabled":1,"tooltip_animation":1,"tooltip_container":"body","tooltip_delay":"0","tooltip_html":0,"tooltip_placement":"auto left","tooltip_selector":"","tooltip_trigger":"hover"},"statistics":{"data":{"nid":"147590"},"url":"\/core\/modules\/statistics\/statistics.php"},"ajaxTrustedUrl":{"\/search\/node":true},"superfish":{"superfish-main--2":{"id":"superfish-main--2","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast"},"plugins":{"smallscreen":{"mode":"always_active","expandText":"Desplegar","collapseText":"Plegar","title":"MENU"},"supposition":true,"supersubs":true}}},"user":{"uid":0,"permissionsHash":"e60b15bdbbb4158edd70cf692e07bf9712a045848681268dc8834e54445b5508"}}</script>
<script src="/sites/default/files/js/js_n4Vj7QcwuNbAHi_7KqqRUwWpjezKApEe7pxpPeYk9qM.js"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@3.4.0/dist/js/bootstrap.min.js"></script>
<script src="/sites/default/files/js/js_MuENNgp1K8HTa41SGFj8KjOSpW25d_q8lFg-MN3uNaI.js"></script>

  </body>
  </html>


